MLeaderStyleTextAlignmentType Property
|
Property that represents the text alignment
type for this multileader style.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public TextAlignmentType TextAlignmentType { get; set; }
Public Property TextAlignmentType As TextAlignmentType
Get
Set
public:
property TextAlignmentType TextAlignmentType {
TextAlignmentType get ();
void set (TextAlignmentType value);
}
member TextAlignmentType : TextAlignmentType with get, set
Property Value
TextAlignmentType
See Also