MLeaderStyleSecondSegmentAngleConstraint
Property
|
Property that represents the constraint angle
for the second segment (used for creating MLeader objects).
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public AngleConstraint SecondSegmentAngleConstraint { get; set; }
Public Property SecondSegmentAngleConstraint As AngleConstraint
Get
Set
public:
property AngleConstraint SecondSegmentAngleConstraint {
AngleConstraint get ();
void set (AngleConstraint value);
}
member SecondSegmentAngleConstraint : AngleConstraint with get, set
Property Value
AngleConstraint
See Also