Property that represents the start parameter
of this curve.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual double StartParam { get; }
Public Overridable ReadOnly Property StartParam As Double
Get
public:
virtual property double StartParam {
double get ();
}
abstract StartParam : float with get
override StartParam : float with get
Property Value
Double
See Also