EdgeStyleOpacity
Property
|
Property that represents edge opacity.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double Opacity { get; set; }
Public Property Opacity As Double
Get
Set
public:
property double Opacity {
double get ();
void set (double value);
}
member Opacity : float with get, set
Property Value
Double
See Also