GroupSetLinetype(String) Method
|
Sets the linetype of all entities in this
Group object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void SetLinetype(
string value
)
Public Sub SetLinetype (
value As String
)
public:
void SetLinetype(
String^ value
)
member SetLinetype :
value : string -> unit
Parameters
- value String
- [in] Linetype name.
See Also