ApplicationQuitWillStart Event
|
Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public static event EventHandler QuitWillStart
Public Shared Event QuitWillStart As EventHandler
public:
static event EventHandler^ QuitWillStart {
void add (EventHandler^ value);
void remove (EventHandler^ value);
}
member QuitWillStart : IEvent<EventHandler,
EventArgs>
Value
EventHandler
See Also