LinkedTableDataGetToolTip Method
|
Returns the tooltip of the cell.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual string GetToolTip(
int row,
int column
)
Public Overridable Function GetToolTip (
row As Integer,
column As Integer
) As String
public:
virtual String^ GetToolTip(
int row,
int column
)
abstract GetToolTip :
row : int *
column : int -> string
override GetToolTip :
row : int *
column : int -> string
Parameters
- row Int32
- [in] Row index of the cell.
- column Int32
- [in] Column index of the cell.
Return Value
String
See Also