SplineNumControlPoints Property
|
Property that represents the number of control
points in this spline.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int NumControlPoints { get; }
Public ReadOnly Property NumControlPoints As Integer
Get
public:
property int NumControlPoints {
int get ();
}
member NumControlPoints : int with get
Property Value
Int32
See Also