Mesh2dControlElementShape
Property
|
Namespace: Teigha.BoundaryRepresentation
Assembly: TD_MgdBrep (in TD_MgdBrep.dll)
Version: 0.0.0.0
Syntax
public Element2dShape ElementShape { get; set; }
Public Property ElementShape As Element2dShape
Get
Set
public:
property Element2dShape ElementShape {
Element2dShape get ();
void set (Element2dShape value);
}
member ElementShape : Element2dShape with get, set
Property Value
Element2dShape
See Also