MemberTrimPlanes Property
|
Property that represents the collection of 2D
trim planes to cut a structural member.
Namespace: Teigha.Aec.Structural.DatabaseServices
Assembly: TA_MgdStructure (in
TA_MgdStructure.dll) Version: 0.0.0.0
Syntax
public TrimPlaneCollection TrimPlanes { get; }
Public ReadOnly Property TrimPlanes As TrimPlaneCollection
Get
public:
property TrimPlaneCollection^ TrimPlanes {
TrimPlaneCollection^ get ();
}
member TrimPlanes : TrimPlaneCollection with get
Property Value
TrimPlaneCollection
See Also