LayerTableRecordIsPlottable
Property
|
Property that indicates whether the layer
record object is accessible for printing; returns true if the layer is plottable or false if the layer is not plottable.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsPlottable { get; set; }
Public Property IsPlottable As Boolean
Get
Set
public:
property bool IsPlottable {
bool get ();
void set (bool value);
}
member IsPlottable : bool with get, set
Property Value
Boolean
See Also