AcadFileDependenciesClass Class

Inheritance Hierarchy
SystemObject
  BricscadDbAcadFileDependenciesClass

Namespace: BricscadDb
Assembly: Interop.BricscadDb (in Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public class AcadFileDependenciesClass : IAcadFileDependencies, 
        AcadFileDependencies, IEnumerable

The AcadFileDependenciesClass type exposes the following members.

Properties
  Name Description
Public property Application  
Public property Count  
Top
Methods
  Name Description
Public method CreateEntry  
Public method GetEnumerator  
Public method IndexOf  
Public method Item  
Public method RemoveEntry  
Public method UpdateEntry  
Top
See Also

©  Bricsys NV. All rights reserved.