PointCloudExStylization
Property
|
Property that represents the current
stylization type.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public PointCloudStylizationType Stylization { get; set; }
Public Property Stylization As PointCloudStylizationType
Get
Set
public:
property PointCloudStylizationType Stylization {
PointCloudStylizationType get ();
void set (PointCloudStylizationType value);
}
member Stylization : PointCloudStylizationType with get, set
Property Value
PointCloudStylizationType
See Also