OdaBlockClassExplodable
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual bool Explodable { get; set; }
Public Overridable Property Explodable As Boolean
Get
Set
public:
virtual property bool Explodable {
bool get ();
void set (bool value);
}
abstract Explodable : bool with get, set
override Explodable : bool with get, set
Property Value
Boolean
Implements
IOdaBlockExplodable
See Also