EditorPromptForEntityEnding
Event
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public event PromptForEntityEndingEventHandler PromptForEntityEnding
Public Event PromptForEntityEnding As PromptForEntityEndingEventHandler
public:
event PromptForEntityEndingEventHandler^ PromptForEntityEnding {
void add (PromptForEntityEndingEventHandler^ value);
void remove (PromptForEntityEndingEventHandler^ value);
}
member PromptForEntityEnding : IEvent<PromptForEntityEndingEventHandler,
PromptForEntityEndingEventArgs>
Value
PromptForEntityEndingEventHandler
See Also