EdgeStyleHidePrecision
Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool HidePrecision { get; set; }
Public Property HidePrecision As Boolean
Get
Set
public:
property bool HidePrecision {
bool get ();
void set (bool value);
}
member HidePrecision : bool with get, set
Property Value
Boolean
See Also