SubDMeshEdgeArray
Property
|
Property that represents the array of indexes
of base level edges.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Int32Collection EdgeArray { get; }
Public ReadOnly Property EdgeArray As Int32Collection
Get
public:
property Int32Collection^ EdgeArray {
Int32Collection^ get ();
}
member EdgeArray : Int32Collection with get
Property Value
Int32Collection
See Also