BlockInsertionPointsEventArgsBlockTableRecord Property
|
Property that represents a modified block
table record.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public BlockTableRecord BlockTableRecord { get; }
Public ReadOnly Property BlockTableRecord As BlockTableRecord
Get
public:
property BlockTableRecord^ BlockTableRecord {
BlockTableRecord^ get ();
}
member BlockTableRecord : BlockTableRecord with get
Property Value
BlockTableRecord
See Also