FeatureControlFrameDimtxt Property
|
Property that represents the DIMTXT system
variable. This system variable specifies the size of the dimension
text.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double Dimtxt { get; set; }
Public Property Dimtxt As Double
Get
Set
public:
property double Dimtxt {
double get ();
void set (double value);
}
member Dimtxt : float with get, set
Property Value
Double
See Also