IntPtrCollectionContains Method
|
Checks whether this collection contains a
value that matches the specified value.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool Contains(
IntPtr value
)
Public Overridable Function Contains (
value As IntPtr
) As Boolean
public:
virtual bool Contains(
IntPtr value
)
abstract Contains :
value : IntPtr -> bool
override Contains :
value : IntPtr -> bool
Parameters
- value IntPtr
- [in] Value to check.
Return Value
Boolean
true if this collection contains a value that matches the specified
value, false otherwise.
See Also