IAcadTableGetCustomData Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
void GetCustomData(
int nRow,
int nCol,
string szKey,
out Object pData
)
Sub GetCustomData (
nRow As Integer,
nCol As Integer,
szKey As String,
<OutAttribute> ByRef pData As Object
)
void GetCustomData(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] String^ szKey,
[OutAttribute] Object^% pData
)
abstract GetCustomData :
nRow : int *
nCol : int *
szKey : string *
pData : Object byref -> unit
Parameters
- nRow Int32
-
- nCol Int32
-
- szKey String
-
- pData Object
-
See Also