Polyline2dLinetypeGenerationOn
Property
|
Property that indicates whether linetype
generation is on for this polyline entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool LinetypeGenerationOn { get; set; }
Public Property LinetypeGenerationOn As Boolean
Get
Set
public:
property bool LinetypeGenerationOn {
bool get ();
void set (bool value);
}
member LinetypeGenerationOn : bool with get, set
Property Value
Boolean
See Also