MLeaderStyleEnableBlockScale Property
|
Property that enables or disables usage of the
block scale value.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool EnableBlockScale { get; set; }
Public Property EnableBlockScale As Boolean
Get
Set
public:
property bool EnableBlockScale {
bool get ();
void set (bool value);
}
member EnableBlockScale : bool with get, set
Property Value
Boolean
See Also