Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public virtual Icon Icon { get; set; }
Public Overridable Property Icon As Icon
Get
Set
public:
virtual property Icon^ Icon {
Icon^ get ();
void set (Icon^ value);
}
abstract Icon : Icon with get, set
override Icon : Icon with get, set
Property Value
Icon
Implements
IMenuItemIcon
See Also