Vector2dIsZeroLength Method
|
Checks whether the length of this vector is
0.0.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsZeroLength()
Public Function IsZeroLength As Boolean
public:
bool IsZeroLength()
member IsZeroLength : unit -> bool
Return Value
Boolean
true if this vector has the 0.0 length,
false otherwise.
See Also