PublisherAboutToBeginPublishing
Event
|
Namespace: Bricscad.Publishing
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public event AboutToBeginPublishingEventHandler AboutToBeginPublishing
Public Event AboutToBeginPublishing As AboutToBeginPublishingEventHandler
public:
event AboutToBeginPublishingEventHandler^ AboutToBeginPublishing {
void add (AboutToBeginPublishingEventHandler^ value);
void remove (AboutToBeginPublishingEventHandler^ value);
}
member AboutToBeginPublishing : IEvent<AboutToBeginPublishingEventHandler,
AboutToBeginPublishingEventArgs>
Value
AboutToBeginPublishingEventHandler
See Also