TinSurfaceDefinitionCreateFromLandXMLDwgUnits
Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public UnitsValue DwgUnits { get; set; }
Public Property DwgUnits As UnitsValue
Get
Set
public:
property UnitsValue DwgUnits {
UnitsValue get ();
void set (UnitsValue value);
}
member DwgUnits : UnitsValue with get, set
Property Value
UnitsValue
See Also