DimensionTextAttachment Property
|
Sets or gets the dimension text justification
mode within the text box.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public AttachmentPoint TextAttachment { get; set; }
Public Property TextAttachment As AttachmentPoint
Get
Set
public:
property AttachmentPoint TextAttachment {
AttachmentPoint get ();
void set (AttachmentPoint value);
}
member TextAttachment : AttachmentPoint with get, set
Property Value
AttachmentPoint
See Also