Vertex2dTangentUsed
Property
|
Property that indicates whether the curve fit
tangent direction is used by this vertex.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool TangentUsed { get; set; }
Public Property TangentUsed As Boolean
Get
Set
public:
property bool TangentUsed {
bool get ();
void set (bool value);
}
member TangentUsed : bool with get, set
Property Value
Boolean
See Also