ViewportIsPerspective Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract bool IsPerspective { get; }
Public MustOverride ReadOnly Property IsPerspective As Boolean
Get
public:
virtual property bool IsPerspective {
bool get () abstract;
}
abstract IsPerspective : bool with get
Property Value
Boolean
See Also