SurfaceVIsoLineDensity Property
|
Property that represents the number of
isolines in the V-direction of the surface when displayed in
wireframe mode for visualization.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public short VIsoLineDensity { get; set; }
Public Property VIsoLineDensity As Short
Get
Set
public:
property short VIsoLineDensity {
short get ();
void set (short value);
}
member VIsoLineDensity : int16 with get, set
Property Value
Int16
See Also