WallStyleComponentPriority
Property
|
Property that represents the cleanup priority
of the wall style component. Components with a higher priority
(that have a low priority number) cut through components with a
lower priority (that have a high priority number).
Namespace: Teigha.Aec.Arch.DatabaseServices
Assembly: TA_MgdArch (in TA_MgdArch.dll)
Version: 0.0.0.0
Syntax
public int Priority { get; set; }
Public Property Priority As Integer
Get
Set
public:
property int Priority {
int get ();
void set (int value);
}
member Priority : int with get, set
Property Value
Int32
See Also