RasterImageIsClipped
Property
|
Property that indicates the clipping state for
this raster image entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool IsClipped { get; }
Public Overridable ReadOnly Property IsClipped As Boolean
Get
public:
virtual property bool IsClipped {
bool get ();
}
abstract IsClipped : bool with get
override IsClipped : bool with get
Property Value
Boolean
See Also