SectionBottomPlane Property
|
Property that represents the height of the
section plane below the section line.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double BottomPlane { get; set; }
Public Property BottomPlane As Double
Get
Set
public:
property double BottomPlane {
double get ();
void set (double value);
}
member BottomPlane : float with get, set
Property Value
Double
See Also