TinSurfaceTriangleEdge3
Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public TinSurfaceEdge Edge3 { get; }
Public ReadOnly Property Edge3 As TinSurfaceEdge
Get
public:
property TinSurfaceEdge^ Edge3 {
TinSurfaceEdge^ get ();
}
member Edge3 : TinSurfaceEdge with get
Property Value
TinSurfaceEdge
See Also