ViewportDrawViewportObjectId Property
|
Property that represents the persistent object
identifier of the Viewport object associated with this
object.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract ObjectId ViewportObjectId { get; }
Public MustOverride ReadOnly Property ViewportObjectId As ObjectId
Get
public:
virtual property ObjectId ViewportObjectId {
ObjectId get () abstract;
}
abstract ViewportObjectId : ObjectId with get
Property Value
ObjectId
See Also