IAcadTableSetTextHeight2
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
void SetTextHeight2(
int nRow,
int nCol,
int nContent,
double Height
)
Sub SetTextHeight2 (
nRow As Integer,
nCol As Integer,
nContent As Integer,
Height As Double
)
void SetTextHeight2(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] int nContent,
[InAttribute] double Height
)
abstract SetTextHeight2 :
nRow : int *
nCol : int *
nContent : int *
Height : float -> unit
Parameters
- nRow Int32
-
- nCol Int32
-
- nContent Int32
-
- Height Double
-
See Also