ApplicationSystemVariableChanging
Event
|
Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public static event SystemVariableChangingEventHandler SystemVariableChanging
Public Shared Event SystemVariableChanging As SystemVariableChangingEventHandler
public:
static event SystemVariableChangingEventHandler^ SystemVariableChanging {
void add (SystemVariableChangingEventHandler^ value);
void remove (SystemVariableChangingEventHandler^ value);
}
member SystemVariableChanging : IEvent<SystemVariableChangingEventHandler,
SystemVariableChangingEventArgs>
Value
SystemVariableChangingEventHandler
See Also