SunIsDaylightSavingsOn
Property
|
Property that represents the Daylight Savings
status that is used for the Sun Angle Calculator.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsDaylightSavingsOn { get; set; }
Public Property IsDaylightSavingsOn As Boolean
Get
Set
public:
property bool IsDaylightSavingsOn {
bool get ();
void set (bool value);
}
member IsDaylightSavingsOn : bool with get, set
Property Value
Boolean
See Also