GeoDataLonLatAltInfoLatitude
Property
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double Latitude { get; set; }
Public Property Latitude As Double
Get
Set
public:
property double Latitude {
double get ();
void set (double value);
}
member Latitude : float with get, set
Property Value
Double
See Also