LinkedTableDataNumberOfColumns Property
|
Property that represents the number of columns
in this linked table object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual int NumberOfColumns { get; }
Public Overridable ReadOnly Property NumberOfColumns As Integer
Get
public:
virtual property int NumberOfColumns {
int get ();
}
abstract NumberOfColumns : int with get
override NumberOfColumns : int with get
Property Value
Int32
See Also