GradientBackgroundRotation
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double Rotation { get; set; }
Public Property Rotation As Double
Get
Set
public:
property double Rotation {
double get ();
void set (double value);
}
member Rotation : float with get, set
Property Value
Double
See Also