AcadMLeaderClassSetLeaderLineVertices
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual void SetLeaderLineVertices(
int leaderLineIndex,
Object pointArray
)
Public Overridable Sub SetLeaderLineVertices (
leaderLineIndex As Integer,
pointArray As Object
)
public:
virtual void SetLeaderLineVertices(
[InAttribute] int leaderLineIndex,
[InAttribute] Object^ pointArray
)
abstract SetLeaderLineVertices :
leaderLineIndex : int *
pointArray : Object -> unit
override SetLeaderLineVertices :
leaderLineIndex : int *
pointArray : Object -> unit
Parameters
- leaderLineIndex Int32
-
- pointArray Object
-
Implements
IAcadMLeaderSetLeaderLineVertices(Int32,
Object)
See Also