TinSurfaceMovePoint
Method
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public void MovePoint(
Point3d from,
Point3d to
)
Public Sub MovePoint (
from As Point3d,
to As Point3d
)
public:
void MovePoint(
Point3d from,
Point3d to
)
member MovePoint :
from : Point3d *
to : Point3d -> unit
Parameters
- from Point3d
-
- to Point3d
-
See Also