PlotSettingsPrintLineweights Property
|
Property that indicates whether lineweights
are printed for this PlotSettings object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool PrintLineweights { get; set; }
Public Property PrintLineweights As Boolean
Get
Set
public:
property bool PrintLineweights {
bool get ();
void set (bool value);
}
member PrintLineweights : bool with get, set
Property Value
Boolean
See Also