Property that represents the turn height
(distance between threads) of the helix.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double TurnHeight { get; set; }
Public Property TurnHeight As Double
Get
Set
public:
property double TurnHeight {
double get ();
void set (double value);
}
member TurnHeight : float with get, set
Property Value
Double
See Also