IAcadTableGetFieldId2 Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
long GetFieldId2(
int nRow,
int nCol,
int nContent
)
Function GetFieldId2 (
nRow As Integer,
nCol As Integer,
nContent As Integer
) As Long
long long GetFieldId2(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] int nContent
)
abstract GetFieldId2 :
nRow : int *
nCol : int *
nContent : int -> int64
Parameters
- nRow Int32
-
- nCol Int32
-
- nContent Int32
-
Return Value
Int64
See Also