AcadBlockClassIOdaBlock_IsLayout
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual bool IOdaBlock_IsLayout { get; }
Public Overridable ReadOnly Property IOdaBlock_IsLayout As Boolean
Get
public:
virtual property bool IOdaBlock_IsLayout {
bool get ();
}
abstract IOdaBlock_IsLayout : bool with get
override IOdaBlock_IsLayout : bool with get
Property Value
Boolean
Implements
IOdaBlockIsLayout
See Also