ParameterUpperBound Property
|
returns the upper bound of this
parameter
Namespace: Bricscad.Parametric
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public double UpperBound { get; set; }
Public Property UpperBound As Double
Get
Set
public:
property double UpperBound {
double get ();
void set (double value);
}
member UpperBound : float with get, set
Return Value
Double
Returns the current value of the upper bound
See Also