IAcadTableIsContentEditable Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
bool IsContentEditable(
int nRow,
int nCol
)
Function IsContentEditable (
nRow As Integer,
nCol As Integer
) As Boolean
bool IsContentEditable(
[InAttribute] int nRow,
[InAttribute] int nCol
)
abstract IsContentEditable :
nRow : int *
nCol : int -> bool
Parameters
- nRow Int32
-
- nCol Int32
-
Return Value
Boolean
See Also